Planlı Çalışma Kubernetes 1.21 Upgrade: Merhant Panel Erişim Sorunu
Incident Report for Craftgate
Resolved
Sorun çözüldü.
Posted Mar 20, 2022 - 04:09 GMT+03:00
Identified
Kubernetes 1.21 upgrade planlı çalışma sırasında yaşanan problem nedeniyle kesintiler olduğu algılandı. Alert sisteminden gelen bilgilere göre de sorun tespit edildi ve çözümü için çalışmalara başlandı.
Posted Mar 20, 2022 - 04:07 GMT+03:00
This incident affected: Üye İşyeri Kontrol Paneli.