Planlı Çalışma DB Type Upgrade: Link ile Ödeme ve Ortak Ödeme Sayfası Erişim Sorunu
Incident Report for Craftgate
Resolved
Çalışma tamamlanmıştır.
Posted Aug 28, 2022 - 04:24 GMT+03:00
Investigating
Veritabanı tipinin güncellenmesi sırasında kesintiler yaşandığı algılandı.
Posted Aug 28, 2022 - 04:19 GMT+03:00
This incident affected: Ortak Ödeme Sayfası and Link ve QR Kod ile Ödeme Sayfası.